読者です 読者をやめる 読者になる 読者になる

Policy of Truth

~ただしいことを信条にしたらあかん~

そろそろ、いろんな不都合が出てきた…

iPadの話です。

いまはOS4なんだけど、欲しいアプリとかが対応してないってことが、ちょくちょく起きるようになってきました。
まぁそれほどのカスタマイズしてないので、アップグレードも意外に簡単なんじゃないか?

ということで、OS5.0.1にアップグレードしまっぜ〜